1. Danke für den Hinweis. Ich habe es inzwischen auch gelöt: Die RTR aus der Konfiguraiton gelöscht, Reset und als neue Geräte angelernt. das hat geklappt. Warun auch immer? Aber bei bei Coputertechnik muss...
  2. hat eine Antwort zur Frage Bewegungsmelder ohne Tiererkennung kommentiert
    OK, danke das ist ein guter Tip.
  3. hat einen neuen Badge erhalten
  4. hat eine Frage gestellt

    Bewegungsmelder ohne Tiererkennung

    Ich brauche einen Bewegungsmelder außen in braun, oder anthrazit der nicht auf Tiere reagiert. Den Masterline select gibt es leider nur in weiß, also ist meine Überlegung einen professional line ( 6845/11...
  5. hat eine Frage gestellt
    Im Kofigurationsmenü bekomme ich die Meldung: "Durch zyklische Überwachung des Datenpumktes Sollwert (Kontrollwert) erkannter Controller-Fehler". Durch Konfigurationsänderungen und Neustart ändert sich...
  6. Ich werde die nächsten Tage noch mal zum Kunden fahren und Bilder der Konfiguration machen.
  7. hat eine Frage gestellt
    Dir Konfiguration ist identisch. Dasr Relais klickt nicht und das Heizsymbol im Display erscheint auch nicht. Geräteneustart hilft auch nicht. Sind die Geräte defekt?
  8. Danke für den Hinweis, aber ich habe die Komponenten gerade alle für des Projekt gekauft und werde nun von den Raunthermostaten welche vom Panel schmeißen müssen, bis ich genug Platz habe.
  9. Danke für die Antwort. Schade, da bin ich doch zu schnell an die technischen Grenzen gestoßen.
  10. hat eine Frage gestellt
    Ich habe beim Konfigurieren des 7" Panels das Problem, dass ich 8 Raumtemperaturregler angelegt habe und nun kein Platz mehr für die Dimmaktoren ist. Gibt es da einen Trick, oder ist das Panel voll?
  11. hat einen neuen Badge erhalten
  12. Die Spannungsversorgung des Panels kommt von der Weclome-Zentrale, der SysAP wird mit dem Steckernetzteil versorgt. Die Busanschlüsse vom SysAP gehen auf die free@home-Klemmen des Panels.
  13. hat einen neuen Badge erhalten
  14. hat einen neuen Badge erhalten
  15. hat eine Frage gestellt
    Bei der Free@home Konfiguration wird das 7"Panel nicht erkannt. Ich habe es per Draht an den Accesspoint angeschlossen. Die Kommunikatin mit dem Wecome.System funktioniert. Die anderen Komponenten laufen...
  16. ist beigetreten

Noch nicht registriert?

  • Fragen stellen und Antworten erhalten
  • Feedback geben, helfen und teilen

Registrieren

Jetzt anmelden

  • Deine Daten - schnell und einfach anpassen
  • Viele Vorteile

Login

Noch nicht registriert?

  • Fragen stellen und Antworten erhalten
  • Feedback geben, helfen und teilen

Registrieren

Jetzt anmelden

  • Deine Daten - schnell und einfach anpassen
  • Viele Vorteile

Login

Noch nicht registriert?

  • Fragen stellen und Antworten erhalten
  • Feedback geben, helfen und teilen

Registrieren

Jetzt anmelden

  • Deine Daten - schnell und einfach anpassen
  • Viele Vorteile

Login