1. Das stimmt nicht. Auch mit Version 2.5.0 sowie Chrome, Edger und Opera besteht dieses Problem.